pourquoi mon ballon d'eau chaude fuit?

Question détaillée

Question posée le 12/10/2017 par gégé

Bonjour,

J'ai vidangé mon ballon d'eau chaude ATLANTIC 96VS300TC 3300W de 300L.

Je l'ai complètement détartré et débouché la canne d'eau froide.

J'ai changé le di-électrique à l'entrée du ballon,le groupe de sécurité,l'anode et le joint à lèvre de bride de la platine.

J'ai rempli le ballon et remit en marche.

L'eau chaude sort maintenant au bon débit et est parfaitement chaude.

Par contre,j'ai une fuite très légère sous la platine.

J'ai rechangé le joint à lèvre car je l'avais trop serré et il était écrasé.

Maintenant,la fuite est beaucoup moins importante mais il y a toujours un peu d'eau sous la bride.

Je ne sais pas d'où provient cette fuite.

Si un expert peut m'aider,merci.

Cordialement.

Signaler cette question

2 réponses d'expert

Réponse envoyée le 14/10/2017 par ELYOTHERM - Energies Lyon Thermique

Bonjour,

Difficile de vous répondre précisément à distance, mais si le joint est correctement positionné, non défectueux et le "bon" pour ce chauffe-eau, ne serait peut-être pas maintenant la platine directement qui présenterai un problème suite au détartrage ?
Mais je pencherai quand même plus pour un soucis toujours au niveau du joint ou de sa portée (peut-être déformée ?) ou de son montage/serrage.

Bien cordialement,
Jean - https://ELYOTHERM.fr

Signaler cette réponse
1

personne a trouvé cette réponse utile

2 commentaires

Commentaire posté le 16/10/2017 par Anonyme

bonjour,
je viens de voir un plombier expert aujourd'hui;il a constaté que le fond de ma cuve est percée à l'intérieur et l'eau passe à travers;c'est pourquoi,il y a toujours un résidu d'eau par terre et d'autre part le ballon est brûlant et bruyant en chauffe ,ce qui explique la dilatation excessive du joint et la fuite.
mon ballon d'eau chaude a quand même 18 ans;il est temps de le changer.
merci quand même pour votre réponse.
merci q

Signaler ce commentaire

Commentaire posté le 17/10/2017 par ELYOTHERM - Energies Lyon Thermique

Bonjour,
18 ans, il a bien vécu effectivement ;-)
La fuite s'est peut-être créée lorsque vous avez retiré le calcaire ...
Bien cordialement,
Jean

Signaler ce commentaire

Réponse envoyée le 17/10/2017 par OUEST CHAUFFAGE GEOTHERMIE

je pense que la portée du joint a été légèrement rayée ou abimée lors de l'opération de détartrage manuel, le calcaire est très agressif mécaniquement parlant, il suffit d'un frottement insisté ou fort sur l'endroit ou le joint se pose (portée) pour créer un sillon ou une rayure suffisamment profonde pour que l'eau s'échappe
essayez de mettre une couche de graisse alimentaire (tube qu'on achète chez les distributeur) assez épaisse sur la porté avant de poser le joint, ç devrai le faire.

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Ces pros peuvent vous aider